Den 16 december 2020 lanserade vi en ny design och ett helt nytt upplägg på våra sajter.
Det innebär att alla funktioner från Skid, Tri, Cykl och Svettig nu ryms här på Jogg. Läs mer här!
Löpning Cykel - Triathlon 5 inlägg 3971 visningar

Garmin kadens krångel

1980 • Karlstad
#1
2 juni 2014 - 15:21
Gilla 
Hej!
Min 310xt har slutat prata med min fart/kadenssensor och jag begriper inte vad som hänt!

Allt verkar i sin ordning inställningsmässigt, fart/kadenssensor är ikryssad att den ska sökas. Jag har provat att trycka på sök igen. Jag har provat att trycka på knappen på själva sensorn och då blinkar dioderna så det verkar ju inte vara batteritorsk...

Fungerade tidigare i våras, men inte nu...

Vad göra?
1976 • Markaryd
#2
4 juni 2014 - 09:00
Gilla 
Pröva att göra en ny sökning. Ta bort den och lägg till den igen? Har ingen aning, jag hade nog prövat det. Annars hör av dig till Garmins kundtjänst, de brukar vara superbra.
1980 • Karlstad
#3
10 juni 2014 - 08:25
Gilla 
Nu blommar spenaten!

Helt tydligt har jag fel på mina inställningar på något vis...
Frågan är bara hur?

Körde ett triathlon i helgen. Då med klockan på "automatisk multisport". Då fick jag med kadensen från cyklingen. Så körde jag ett cykelpass igår, men klockan inställd på "bike 1" och då fick jag ingen kadens...


Vad och var ska jag ändra?
Är ju under "!bike1" jag lagt till sensorn...

Skumt värre detta!
1982 • Oxie
#4
15 juni 2014 - 23:45
Gilla 
Hej!
Har du kollat så att kadens/fart är inställd på Bike 1 inställningar?
1980 • Karlstad
#5
16 juni 2014 - 12:40
1 Gilla 
Verkar ha självläkt...
Igår funkade den som den skulle... Begriper inte något. Hoppas det stannar så här nu bara! =)
Endast registrerade medlemmar kan posta inlägg till forumet. Registrera dig här eller logga in ovan.